Details

      Issue Links

        Activity

        Hide
        fabrizio.giudici Fabrizio Giudici added a comment -
        It is required by NW-241 since with Spring 4.x.x the class ServletContextPropertyPlaceholderConfigurer is no more available.
        Show
        fabrizio.giudici Fabrizio Giudici added a comment - It is required by NW-241 since with Spring 4.x.x the class ServletContextPropertyPlaceholderConfigurer is no more available.

          People

          • Assignee:
            fabrizio.giudici Fabrizio Giudici
            Reporter:
            fabrizio.giudici Fabrizio Giudici
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: